Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 30 sie 2016, o 15:53

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 28 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 8 cze 2010, o 18:25 
Offline
VIP

Dołączył(a): 21 kwi 2010, o 07:45
Posty: 23
Lokalizacja: Warszawa
Kochani, wymienilem bezpieczniki wali dalej, załozyłem 20 V też pali, kurcze czy ktoś wie lub ma schemat do obwodu zapalniczki, samo podświetlenie zapalniczki jest, natomiast gdy właczę bezpiecznik 15 V - pali. Czy ktoś miał taki przypadek?! :zly: Zaczeło sie gdy mojej corce wpadła spinka do włosów do zapalniczki, ale juz spinke usunąłem, niestety dalej wywala bezpiecznik! :uee:

[ Dodano: 2010-06-08, 19:26 ]
w ramach rozpaczy wpieprzyłem 30V tez wywala,zaraz zaczne kląc?!

_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 8 cze 2010, o 18:29 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6980
Lokalizacja: Lublin
Wyjmij zapalniczkę i zobacz czy ta spinka nie spowodowała jakiegoś nadtopienia i coś nie jest zwarte. Proponowałbym wyjąć gniazdko elektryczne i obejrzeć sprawę z bliska.
Tonikk2 napisał(a):
w ramach rozpaczy wpieprzyłem 30V tez wywala
Nie rób tego jak nie chcesz się zaświecić. :ok:

_________________
C200 CDI 2002 AVANTGARDE ESTATE WDB2032041F212729 I UNITRA GRA!!!


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 cze 2010, o 06:15 
Offline
VIP

Dołączył(a): 21 kwi 2010, o 07:45
Posty: 23
Lokalizacja: Warszawa
V126 Dzięki, Trochę mnie dziwi, że podświetlenie zapalniczki jest, niema jedynie podświetlenia schowka po stronie pasażera no i zapalniczka- to ten sam bezpiecznik. Noc polecił mi zwrócić uwagę na 47 i tam własnie zacząłem próby z 5 amp. póżniej 10, 15, 20 i skończyłem na 30-tce. Muszę jednak sprawę odłożyć do soboty, powódź itp.
Raż jeszcze Dziękuję!!! :ok:

_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 cze 2010, o 14:35 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6980
Lokalizacja: Lublin
Podświetlenie schowka mogło się wcześniej zepsuć, tylko nie zauważyłeś, tam styki korodują i jest to co jest. Ja to naprawiłem, ale ostatnio zobaczyłem, że znowu nie działa.

_________________
C200 CDI 2002 AVANTGARDE ESTATE WDB2032041F212729 I UNITRA GRA!!!


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 cze 2010, o 18:03 
Offline
VIP

Dołączył(a): 21 kwi 2010, o 07:45
Posty: 23
Lokalizacja: Warszawa
Ok' ale gdzie te styki korodują :szok: , przecież w kabinie nie powinny, kurcze potrzebuje schematu elektryki zapalniczki gdzie idą kable. Czy ma ktoś może, przeszukałem internet i klapa :bezradny:

_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 cze 2010, o 18:09 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6980
Lokalizacja: Lublin
To trzeba wyjąć lampkę ze schowka. Najpierw zajmij się zapalniczką, żebyś samochodu z dymem nie puścił. Musisz ją wyjąć. http://www.w203.pl/viewtopic.php?t=2689

_________________
C200 CDI 2002 AVANTGARDE ESTATE WDB2032041F212729 I UNITRA GRA!!!


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 cze 2010, o 18:40 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
Gdy do gniazda zapalniczki nie ma nic wpietego, to nawet 5A bezpiecznik nie powinien sie przepalic. Jest bardzo mozliwe, ze gdy wpadla spinka i zrobilo sie zwarcie, to styk dodatni (odstajacy) "zlutowal" sie ze stykiem ujemnym i teraz wywala bezpiecznik. Najprostszy sposob, to wyjmij zapalniczke jak napisal V126 i wloz bezpiecznik 5-15A i sprawdz czy wywali bezpiecznik, jesli tak, to wina lezy gdzies indziej.

Co do wiazki, to idzie ona od przedniego modulu SAM przez otwor po lewej stronie kierownicy, potem przymocowana do belki mocujacej kokpit (z tylu belki) i krutszy kawalek idzie do schowka razem z wiazka od poduszki powietrznej, a dluzszy jakos przechodzi tunelami kabli pod podloga i wychodzi razem z wiazka od radia, modulu SRS i innych kabli przy dzwigni zmiany biegow od spodu.

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 cze 2010, o 08:18 
Offline
expert
expert
Avatar użytkownika

Dołączył(a): 15 paź 2007, o 18:39
Posty: 1055
Lokalizacja: Limerick
Tonikk2 napisał(a):
Kochani, wymienilem bezpieczniki wali dalej, załozyłem 20 V też pali, kurcze czy ktoś wie lub ma schemat do obwodu zapalniczki, samo podświetlenie zapalniczki jest, natomiast gdy właczę bezpiecznik 15 V - pali. w ramach rozpaczy wpieprzyłem 30V tez wywala,

Po pierwsze: z lekcji fizyki ze szkoły podstawowej wiadomo, że bezpieczniki oznaczone są w AMPERACH - nie w voltach.
Po drugie: STĄPASZ PO BARDZO CIENKIM LODZIE!!!
Już niejednokrotnie byłem świadkiem, jak takie bezmyślne zmienianie bezpiecznika na większy prowadziło do palenia wiązek i modułów. Jak klient jeden z drugim zapłacił parę tysięcy za części i wymianę to na drugi raz takiej głupoty nie robił! A wymiana niektórych wiązek łączy się z totalną demolką kabiny...
Przecież to są przeważnie cieniutkie kabelki: jak go obciążysz prądem kilkakrotnie przekraczającym nominalny, to kabelek rozgrzewa się, a ponieważ idzie w wiązce nie ma możliwości oddać ciepła do otoczenia. Tak więc stapia się z innymi kablami wiązki. Wiązka ma swoją izolację zewnętrzną, a do tego jest pod dywanikiem. Tak więc czasami nawet nie czuć swądu, a wiązka już jest do wyrzucenia.
Odnośnie pytania: sprawa jest bardzo prosta: docierasz do wtyku zapalniczki i ją odłączasz. Następnie wsadzasz bezpiecznik o wartości nominalnej i patrzysz czy ulegnie przepaleniu. Taki jest pierwszy krok w tym przypadku. Jeżeli bezpiecznik ulegnie ponownie przepaleniu przy odłączonym gnieździe zapalniczki to masz problem: albo nastąpiło uszkodzenie wewnętrzne modułu SAM, albo popaliłeś swoją zabawą wiązkę.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 cze 2010, o 11:54 
Offline
VIP

Dołączył(a): 3 cze 2010, o 15:34
Posty: 16
Lokalizacja: Wrocław
Witam, mam ten sam problem w C270CDI T. Również próbowałem wkładać bezpieczniki od 15 do 30 i wszystkie automatycznie po włączeniu zapłonu się palą. Jednak nie działająca zapalniczka to najmniejszy problem. Co około 2 dni mam rozładowany akumulator i muszę odpalać auto na kable co oznacza, że coś kradnie mi prąd. Czy możliwe, że ma to jakiś związek z tą właśnie zapalniczką i jeśli tak to co z tym zrobić ? Pozdrawiam i z góry dzięki za pomoc.

_________________
Mercedes C270 CDI Avantgarde T-model 2002r.
BMW E46 325Ci Coupe


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 cze 2010, o 12:52 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
Bardzo mozliwe ze ma. Masz moze podpiety jakis wzmacniacz do instalacji?

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 cze 2010, o 18:32 
Offline
VIP

Dołączył(a): 3 cze 2010, o 15:34
Posty: 16
Lokalizacja: Wrocław
Nie mam w aucie żadnych niefabrycznych urządzeń, jedyny wzmacniacz jaki mam to ten od systemu nagłośnienia bose a dzieje się tak od początku jak kupiłem samochód czyli od niedawna. Jutro jestem umówiony z elektrykiem więc jeśli coś się wyjaśni to napiszę. Pozdrawiam.

Ps. Miałem też podobny przypadek w drugim aucie (tj. e46) i powodem rozładowywania akumulatora okazał się czytnik od nawigacji, niestety tutaj nie mam pojęcia za co się zabrać.

_________________
Mercedes C270 CDI Avantgarde T-model 2002r.
BMW E46 325Ci Coupe


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 cze 2010, o 18:41 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
A masz moze zamontowany Comand? Bo ktos mial cos podobnego, ze non-stop chodzil wentylator nawigacji (comand) i to rozladowywalo akumulator.

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 19 cze 2010, o 13:06 
Offline
VIP

Dołączył(a): 3 cze 2010, o 15:34
Posty: 16
Lokalizacja: Wrocław
Tak mam commanda 2.03 jednak prawdopodobnie to nie on jest przyczyną, dziś elektronik stwierdził, że to wina alternatora. W razie gdyby wymiana bądź regeneracja nie zdała egzaminu to założę nowy wątek, żeby już w tym nie robić OT. Dzięki za wszystkie rady i wskazówki no i czekam aż autor opisze rozwiązanie swojego problemu z zapalniczką bo będzie to pewnie to samo co u mnie. Pzdr.

_________________
Mercedes C270 CDI Avantgarde T-model 2002r.
BMW E46 325Ci Coupe


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 29 cze 2010, o 13:48 
Offline
VIP

Dołączył(a): 21 kwi 2010, o 07:45
Posty: 23
Lokalizacja: Warszawa
Heya, przepraszam, trochę mnie nie było, co do zapalniczki to poszedłem za radą i wypiąłem ją całkowicie, oczywiście przestało walić, tzn. wszystko wróciło do normy, sprawdziłem zapalniczkę niby wygląda dobrze jednak robi zwarcie, nie wiem czy da się ją jeszcze uzdrowić, ale prawdopodobnie nie :bezradny: czeka mnie zakup niestety nowej :!: dzięki za rady i pomoc. :bravo:

_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 29 cze 2010, o 18:55 
Offline
expert
expert
Avatar użytkownika

Dołączył(a): 15 paź 2007, o 18:39
Posty: 1055
Lokalizacja: Limerick
To może się jeszcze zdecyduj, czy bezpiecznik wywala samo gniazdo zapalniczki, czy dopiero wtedy jak wsadzisz wkład do dziury. Jeżeli przyczyną jest wkład - to raczej nic nie poradzisz. Jeżeli gniazdo - to przecież jego budowa jest prymitywnie prosta i dokładny obgląd pozwala ustalić miejsce zwarcia.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 28 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group