Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 1 mar 2017, o 21:36

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 131 ]  Przejdź na stronę Poprzednia strona  1 ... 5, 6, 7, 8, 9
Autor Wiadomość
 Tytuł: wspomaganie....
PostNapisane: 29 sty 2014, o 16:01 
Offline
Użytkownik

Dołączył(a): 20 kwi 2013, o 14:03
Posty: 37
Lokalizacja: ŁODŹ
VIN:
fajny filmik patrzecie na norme niby cartechnik, ale norme spełnia i wlewają wiec szukam takiego w pl do swoje Mercedes....dobrze, że ludzie takie filmy wpuszczają w si :ok: ec.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 29 sty 2014, o 16:34 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 22 paź 2013, o 12:26
Posty: 4573
Lokalizacja: DLW
VIN: Honda_PILOT
merc212, Też się cieszymy , że dołączyłeś do nas, ale wypada najpierw do wątku http://www.w203.pl/viewforum.php?f=8
Następnie uzupełnij stopkę ... :)

_________________
270 CDI asb 2002r Avantgarde już historia ...
Mitsubishi Pajero 2,5TD 1988 :D też historia
HONDA Accord 2.4 Tourer aktualnie jako drugie
HONDA Pilot 3.5 made in Canada ;)
Z moim zdaniem i opiniami nie trzeba się zgadzać.. zawsze chętnie poznam inne ;)


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 29 sty 2014, o 19:46 
Offline
Użytkownik

Dołączył(a): 21 lut 2013, o 19:08
Posty: 48
Lokalizacja: Szczecin
VIN:
Adamx25 napisał(a):
Wszyscy piszecie aby wymieniać płyn na wyłaczonym silniku ( poczatkowo).
Co myślicie o tym? : film
Co prawda nie w203 ale w tym przypadku tochyba nie ma znaczenia.


Ciekawe czy taka praca częściowo bez płynu jest zdrowa dla przekładni ?

_________________
W 203 C200 K z 2002r WDB2032421F321262
Czasami na drodze spotykam prawdziwych szaleńców, pędzą na złamanie karku i wbrew rozsądkowi ... naprawdę ...aż ciężko czasami ich wyprzedzić.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 4 lut 2014, o 21:07 
Offline
Użytkownik

Dołączył(a): 2 lut 2014, o 18:27
Posty: 4
Lokalizacja: opolskia
VIN:
Mam problem ze wspomaganiem.Po odpaleniu silnika układ pracuje bardzo ciężko i przy mocnym skręcie słychać jakiś skrzypienie jak "stara szafa" Ogólnie mówiąc układ pracuje bardzo ciężko.Czy ktoś ma jakąś radę.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 4 lut 2014, o 21:36 
Offline
VIP
Avatar użytkownika

Dołączył(a): 10 lut 2013, o 21:07
Posty: 5235
Lokalizacja: Muranów
VIN:
makos3, pompa jest podejrzana.

[ Dodano: 2014-02-04, 21:38 ]
Na dzień dobry wymianę oleju na ori i tylko ori bym zaordynował. Kiedyś w Audi pomogło. Przed wymianą zawsze warto zobaczyć..... a może starczy.

_________________
WDB2032421F298682 S203
s203-200k-avantgarde-2002-r-vt12799.html


Ostatnio edytowano 4 lut 2014, o 21:39 przez supi, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 4 lut 2014, o 22:14 
Offline
Użytkownik

Dołączył(a): 2 lut 2014, o 18:27
Posty: 4
Lokalizacja: opolskia
VIN:
Jaki olej Kolega proponuje


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 4 lut 2014, o 22:20 
Offline
VIP
Avatar użytkownika

Dołączył(a): 10 lut 2013, o 21:07
Posty: 5235
Lokalizacja: Muranów
VIN:
Asowski.......... po kiego Ci będę numeru szukać, skoro jak zadzwonisz to się dowiesz, że jest na miejscu :bezradny:

_________________
WDB2032421F298682 S203
s203-200k-avantgarde-2002-r-vt12799.html


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 4 lut 2014, o 22:59 
Offline
Użytkownik

Dołączył(a): 2 lut 2014, o 18:27
Posty: 4
Lokalizacja: opolskia
VIN:
Bóg zapłać.Jutro dzwonie do Wróbla w Opolu.Pozdrawiam


Ostatnio edytowano 4 lut 2014, o 23:00 przez makos3, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 4 lut 2014, o 23:02 
Offline
VIP
Avatar użytkownika

Dołączył(a): 10 lut 2013, o 21:07
Posty: 5235
Lokalizacja: Muranów
VIN:
Wiesz gwarancji nie ma , że poprawi się, ale warto sprawdzić zanim się wymieni element.

_________________
WDB2032421F298682 S203
s203-200k-avantgarde-2002-r-vt12799.html


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 16 sie 2016, o 18:35 
Offline
Użytkownik

Dołączył(a): 21 cze 2013, o 19:42
Posty: 9
Lokalizacja: Rzeszów
VIN:
A u mnie:
Po regeneracji przekładni strasznie rzęziło/rzegotało...
Zdjąłem wąż ten obok zbiornika spryskiwacza i metalowy koniec (tak, ten który się nie rusza) włożyłem do butelki 0,5L i wypompowałem płyn z przekładni (mechanik zalał jakiś uniwersalny).
Następnie oryginalnym płynem napełniłem zbiorniczek i tu ku mojemu zdziwieniu jeszcze gorzej... ale pojeździłem parę kilometrów patrzę do zbiorniczka a tam płynu mniej i spieniony. A więc zaparkowałem na drugi dzień przed jazdą dolałem płynu i dalej to samo... no to jeszcze raz odstawiłem auto, dolałem płynu i cudownie układ się odpowietrzył i działa jak marzenie.
Wniosek: oryginalny płyn i odpowietrzyć układ.
Ciao.

_________________
Elegance 2.0 kompressor, manual 6G, 2001 rok:)
WDB2030451F074306


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 9 paź 2016, o 16:04 
Offline
VIP

Dołączył(a): 15 gru 2015, o 18:14
Posty: 224
Lokalizacja: Wolsztyn
VIN: WDB2037461A860104
Odkopię temat. Sprawdzałem stan płynu - przy temperaturze około 80 stopni poziom znajduje się na kresce "min". Stwierdziłem, że sprawdzę jeszcze po ostygnięciu silnika i uzupełnię płyn w razie potrzeby. Auto stało przez całą noc, rano zaglądam do zbiorniczka. Na zimnym silniku, poziom płynu dla pola 20 stopni znajduje się na kresce max. Jest ktoś w stanie mi to wyjaśnić? Czy trzeba uzupełnić płyn?

Dodatkowo zauważyłem (a w zasadzie usłyszałem), że z okolic pompy wydobywa się dźwięk jakby coś zasysało powietrze. Praktycznie przyłożyłem ucho do pompy i stamtąd dochodzi ten dźwięk. Nie ma żadnych wycieków, wszędzie sucho, węże nie mają (widocznych) oznak uszkodzenia. Płyn prawdopodobnie od wyjścia samochodu z fabryki nie był wymieniany (na liczniku ok 159k km).

Samo wspomaganie chodzi lekko i bez zarzutu.

_________________
:mb: C180 Sport Coupe, 1.8, 2005, 105 kW :mb:


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 131 ]  Przejdź na stronę Poprzednia strona  1 ... 5, 6, 7, 8, 9

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group