kontaktKontakt  FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload



Poprzedni temat «» Następny temat
zapalniczka w 203 sport coupe
Autor Wiadomość
Tonikk2 
VIP

Wiek: 56
Dołączył: 21 Kwi 2010
Posty: 24
Skąd: Warszawa
Wysłany: 2010-06-08, 19:25   zapalniczka w 203 sport coupe

Kochani, wymienilem bezpieczniki wali dalej, załozyłem 20 V też pali, kurcze czy ktoś wie lub ma schemat do obwodu zapalniczki, samo podświetlenie zapalniczki jest, natomiast gdy właczę bezpiecznik 15 V - pali. Czy ktoś miał taki przypadek?! :zly: Zaczeło sie gdy mojej corce wpadła spinka do włosów do zapalniczki, ale juz spinke usunąłem, niestety dalej wywala bezpiecznik! :uee:

[ Dodano: 2010-06-08, 19:26 ]
w ramach rozpaczy wpieprzyłem 30V tez wywala,zaraz zaczne kląc?!
_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r
 
 
V126 
VIP


Pomógł: 159 razy
Wiek: 26
Dołączył: 23 Lis 2008
Posty: 7027
Skąd: Lublin
Wysłany: 2010-06-08, 19:29   

Wyjmij zapalniczkę i zobacz czy ta spinka nie spowodowała jakiegoś nadtopienia i coś nie jest zwarte. Proponowałbym wyjąć gniazdko elektryczne i obejrzeć sprawę z bliska.
Tonikk2 napisał/a:
w ramach rozpaczy wpieprzyłem 30V tez wywala
Nie rób tego jak nie chcesz się zaświecić. :ok:
_________________

:hejka: :hejka: V126 pozdrawia: :hejka: :hejka:

Wesoł'a, mercfan'a, mugger'a, Gdyniaka, Rumcajsa, taczara, Kompressora, piotr1970'a, plebana, _tata_, SuruwaC220, bartek.iz, mrbraindeath oraz całą resztę miłośników 203
 
 
 
Tonikk2 
VIP

Wiek: 56
Dołączył: 21 Kwi 2010
Posty: 24
Skąd: Warszawa
Wysłany: 2010-06-09, 07:15   

V126 Dzięki, Trochę mnie dziwi, że podświetlenie zapalniczki jest, niema jedynie podświetlenia schowka po stronie pasażera no i zapalniczka- to ten sam bezpiecznik. Noc polecił mi zwrócić uwagę na 47 i tam własnie zacząłem próby z 5 amp. póżniej 10, 15, 20 i skończyłem na 30-tce. Muszę jednak sprawę odłożyć do soboty, powódź itp.
Raż jeszcze Dziękuję!!! :ok:
_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r
 
 
V126 
VIP


Pomógł: 159 razy
Wiek: 26
Dołączył: 23 Lis 2008
Posty: 7027
Skąd: Lublin
Wysłany: 2010-06-09, 15:35   

Podświetlenie schowka mogło się wcześniej zepsuć, tylko nie zauważyłeś, tam styki korodują i jest to co jest. Ja to naprawiłem, ale ostatnio zobaczyłem, że znowu nie działa.
_________________

:hejka: :hejka: V126 pozdrawia: :hejka: :hejka:

Wesoł'a, mercfan'a, mugger'a, Gdyniaka, Rumcajsa, taczara, Kompressora, piotr1970'a, plebana, _tata_, SuruwaC220, bartek.iz, mrbraindeath oraz całą resztę miłośników 203
 
 
 
Tonikk2 
VIP

Wiek: 56
Dołączył: 21 Kwi 2010
Posty: 24
Skąd: Warszawa
Wysłany: 2010-06-09, 19:03   

Ok' ale gdzie te styki korodują :szok: , przecież w kabinie nie powinny, kurcze potrzebuje schematu elektryki zapalniczki gdzie idą kable. Czy ma ktoś może, przeszukałem internet i klapa :bezradny:
_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r
 
 
V126 
VIP


Pomógł: 159 razy
Wiek: 26
Dołączył: 23 Lis 2008
Posty: 7027
Skąd: Lublin
Wysłany: 2010-06-09, 19:09   

To trzeba wyjąć lampkę ze schowka. Najpierw zajmij się zapalniczką, żebyś samochodu z dymem nie puścił. Musisz ją wyjąć. http://www.w203.pl/viewtopic.php?t=2689
_________________

:hejka: :hejka: V126 pozdrawia: :hejka: :hejka:

Wesoł'a, mercfan'a, mugger'a, Gdyniaka, Rumcajsa, taczara, Kompressora, piotr1970'a, plebana, _tata_, SuruwaC220, bartek.iz, mrbraindeath oraz całą resztę miłośników 203
 
 
 
kSmuk 


Pomógł: 36 razy
Wiek: 31
Dołączył: 16 Maj 2008
Posty: 1993
Skąd: Garmisch-P.
Wysłany: 2010-06-10, 19:40   

Gdy do gniazda zapalniczki nie ma nic wpietego, to nawet 5A bezpiecznik nie powinien sie przepalic. Jest bardzo mozliwe, ze gdy wpadla spinka i zrobilo sie zwarcie, to styk dodatni (odstajacy) "zlutowal" sie ze stykiem ujemnym i teraz wywala bezpiecznik. Najprostszy sposob, to wyjmij zapalniczke jak napisal V126 i wloz bezpiecznik 5-15A i sprawdz czy wywali bezpiecznik, jesli tak, to wina lezy gdzies indziej.

Co do wiazki, to idzie ona od przedniego modulu SAM przez otwor po lewej stronie kierownicy, potem przymocowana do belki mocujacej kokpit (z tylu belki) i krutszy kawalek idzie do schowka razem z wiazka od poduszki powietrznej, a dluzszy jakos przechodzi tunelami kabli pod podloga i wychodzi razem z wiazka od radia, modulu SRS i innych kabli przy dzwigni zmiany biegow od spodu.
_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem
 
 
Gerri 
expert



Pomógł: 43 razy
Wiek: 53
Dołączył: 15 Paź 2007
Posty: 856
Skąd: Limerick
Wysłany: 2010-06-12, 09:18   Re: zapalniczka w 203 sport coupe

Tonikk2 napisał/a:
Kochani, wymienilem bezpieczniki wali dalej, załozyłem 20 V też pali, kurcze czy ktoś wie lub ma schemat do obwodu zapalniczki, samo podświetlenie zapalniczki jest, natomiast gdy właczę bezpiecznik 15 V - pali. w ramach rozpaczy wpieprzyłem 30V tez wywala,

Po pierwsze: z lekcji fizyki ze szkoły podstawowej wiadomo, że bezpieczniki oznaczone są w AMPERACH - nie w voltach.
Po drugie: STĄPASZ PO BARDZO CIENKIM LODZIE!!!
Już niejednokrotnie byłem świadkiem, jak takie bezmyślne zmienianie bezpiecznika na większy prowadziło do palenia wiązek i modułów. Jak klient jeden z drugim zapłacił parę tysięcy za części i wymianę to na drugi raz takiej głupoty nie robił! A wymiana niektórych wiązek łączy się z totalną demolką kabiny...
Przecież to są przeważnie cieniutkie kabelki: jak go obciążysz prądem kilkakrotnie przekraczającym nominalny, to kabelek rozgrzewa się, a ponieważ idzie w wiązce nie ma możliwości oddać ciepła do otoczenia. Tak więc stapia się z innymi kablami wiązki. Wiązka ma swoją izolację zewnętrzną, a do tego jest pod dywanikiem. Tak więc czasami nawet nie czuć swądu, a wiązka już jest do wyrzucenia.
Odnośnie pytania: sprawa jest bardzo prosta: docierasz do wtyku zapalniczki i ją odłączasz. Następnie wsadzasz bezpiecznik o wartości nominalnej i patrzysz czy ulegnie przepaleniu. Taki jest pierwszy krok w tym przypadku. Jeżeli bezpiecznik ulegnie ponownie przepaleniu przy odłączonym gnieździe zapalniczki to masz problem: albo nastąpiło uszkodzenie wewnętrzne modułu SAM, albo popaliłeś swoją zabawą wiązkę.
 
 
grzesiek89 
VIP

Dołączył: 03 Cze 2010
Posty: 19
Skąd: Wrocław
Wysłany: 2010-06-18, 12:54   

Witam, mam ten sam problem w C270CDI T. Również próbowałem wkładać bezpieczniki od 15 do 30 i wszystkie automatycznie po włączeniu zapłonu się palą. Jednak nie działająca zapalniczka to najmniejszy problem. Co około 2 dni mam rozładowany akumulator i muszę odpalać auto na kable co oznacza, że coś kradnie mi prąd. Czy możliwe, że ma to jakiś związek z tą właśnie zapalniczką i jeśli tak to co z tym zrobić ? Pozdrawiam i z góry dzięki za pomoc.
_________________
Mercedes C270 CDI Avantgarde T-model 2002r.
BMW E46 325Ci Coupe
 
 
kSmuk 


Pomógł: 36 razy
Wiek: 31
Dołączył: 16 Maj 2008
Posty: 1993
Skąd: Garmisch-P.
Wysłany: 2010-06-18, 13:52   

Bardzo mozliwe ze ma. Masz moze podpiety jakis wzmacniacz do instalacji?
_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem
 
 
grzesiek89 
VIP

Dołączył: 03 Cze 2010
Posty: 19
Skąd: Wrocław
Wysłany: 2010-06-18, 19:32   

Nie mam w aucie żadnych niefabrycznych urządzeń, jedyny wzmacniacz jaki mam to ten od systemu nagłośnienia bose a dzieje się tak od początku jak kupiłem samochód czyli od niedawna. Jutro jestem umówiony z elektrykiem więc jeśli coś się wyjaśni to napiszę. Pozdrawiam.

Ps. Miałem też podobny przypadek w drugim aucie (tj. e46) i powodem rozładowywania akumulatora okazał się czytnik od nawigacji, niestety tutaj nie mam pojęcia za co się zabrać.
_________________
Mercedes C270 CDI Avantgarde T-model 2002r.
BMW E46 325Ci Coupe
 
 
kSmuk 


Pomógł: 36 razy
Wiek: 31
Dołączył: 16 Maj 2008
Posty: 1993
Skąd: Garmisch-P.
Wysłany: 2010-06-18, 19:41   

A masz moze zamontowany Comand? Bo ktos mial cos podobnego, ze non-stop chodzil wentylator nawigacji (comand) i to rozladowywalo akumulator.
_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem
 
 
grzesiek89 
VIP

Dołączył: 03 Cze 2010
Posty: 19
Skąd: Wrocław
Wysłany: 2010-06-19, 14:06   

Tak mam commanda 2.03 jednak prawdopodobnie to nie on jest przyczyną, dziś elektronik stwierdził, że to wina alternatora. W razie gdyby wymiana bądź regeneracja nie zdała egzaminu to założę nowy wątek, żeby już w tym nie robić OT. Dzięki za wszystkie rady i wskazówki no i czekam aż autor opisze rozwiązanie swojego problemu z zapalniczką bo będzie to pewnie to samo co u mnie. Pzdr.
_________________
Mercedes C270 CDI Avantgarde T-model 2002r.
BMW E46 325Ci Coupe
 
 
Tonikk2 
VIP

Wiek: 56
Dołączył: 21 Kwi 2010
Posty: 24
Skąd: Warszawa
Wysłany: 2010-06-29, 14:48   

Heya, przepraszam, trochę mnie nie było, co do zapalniczki to poszedłem za radą i wypiąłem ją całkowicie, oczywiście przestało walić, tzn. wszystko wróciło do normy, sprawdziłem zapalniczkę niby wygląda dobrze jednak robi zwarcie, nie wiem czy da się ją jeszcze uzdrowić, ale prawdopodobnie nie :bezradny: czeka mnie zakup niestety nowej :!: dzięki za rady i pomoc. :bravo:
_________________
Tonikk2


C180 Sport Coupe emotion, 129KM, 2001r
 
 
Gerri 
expert



Pomógł: 43 razy
Wiek: 53
Dołączył: 15 Paź 2007
Posty: 856
Skąd: Limerick
Wysłany: 2010-06-29, 19:55   

To może się jeszcze zdecyduj, czy bezpiecznik wywala samo gniazdo zapalniczki, czy dopiero wtedy jak wsadzisz wkład do dziury. Jeżeli przyczyną jest wkład - to raczej nic nie poradzisz. Jeżeli gniazdo - to przecież jego budowa jest prymitywnie prosta i dokładny obgląd pozwala ustalić miejsce zwarcia.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group

Support forum by phpBB3 Assistant


sklep motoryzacyjny









regeneracja turbosprężarek warszawa

części Mercedes

regeneracja wtryskiwaczy

regeneracja wtryskiwaczy warszawa