Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 29 maja 2016, o 18:07

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 341 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 23  Następna strona
Autor Wiadomość
PostNapisane: 30 sty 2009, o 23:29 
Offline
VIP
Avatar użytkownika

Dołączył(a): 21 lis 2008, o 18:28
Posty: 34
Lokalizacja: Boruja
Witam wszystkich tyle się naczytałem o tych temp. że już mam dość wszyscy mają temp. w granicach 70-90C a u mnie po wymianie termostatu z serwisu mb tylko 40-50C już mam dość zapłaciłem za niego 200zł plus koszt wymiany i nic już mnie ku :censored: ica bierze nie wiem co robić na kompie żadnych błędów nie ma myślałem że może czujnik temp. jest walnięty ale nic jedna tylko jest ciekawostka wentylator się włącza przy tej temp.Dodam że komputer nie pokazuje żadnych błędów co robić?????? Pomóżcie proszę

_________________
W203 C220 CDI 202r
Audi A4 TDI


Ostatnio edytowano 1 lut 2009, o 23:01 przez sław, łącznie edytowano 2 razy

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 00:03 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
Zacznij od tego, ze sprawdz po nagrzaniu silnika (do tego 40°C) czy waz gorny do chlodnicy jest cieply czy zimny. Jak cieply, to znaczy ze termostat wadlowy (wymienili na zly).

Jak czujnik to juz ciężej, musisz zmierzyc rezystencje, ale ja niestety nie wiem jaka tam ma byc rezystencja.

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Ostatnio edytowano 31 sty 2009, o 09:34 przez kSmuk, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 13:27 
Offline
VIP
Avatar użytkownika

Dołączył(a): 29 lut 2008, o 02:40
Posty: 652
Lokalizacja: Warszawa
Wygląda że to wentylator "zbija" temperaturę i nie pozwala dojść do temp. roboczej...

_________________
'01 C32 AMG Carlsson CK32 RS - sprzedany
'06 Subaru WRX STi - sprzedany
searching...


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 15:47 
Offline
VIP
Avatar użytkownika

Dołączył(a): 21 lis 2008, o 18:28
Posty: 34
Lokalizacja: Boruja
Tak kolego kSmuk wąż jest ciepły i chłodnica u góry też przy 40C nie wiem ale termostat nowy z serwisu ? też mi wygląda na to że jest do d.....py tylko co dalej kolejne 200zł?????

_________________
W203 C220 CDI 202r
Audi A4 TDI


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 15:51 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6978
Lokalizacja: Lublin
Ten termostat powinien być na gwarancji. Reklamuj go!

_________________
[center]C200 CDI 2002 AVANTGARDE ESTATE pod banderą MERCEDES LUBLIN CLUB I UNITRA GRA!!![/center]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 16:11 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
Moze panowie w MB wcale go nie wymienili tylko pieniadze wzieli. :bezradny:

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 16:41 
Offline
VIP
Avatar użytkownika

Dołączył(a): 21 lis 2008, o 18:28
Posty: 34
Lokalizacja: Boruja
Termostat nowy w kartoniku sam osobiście go oglądałem a zakładany był u znajomego mechanika także o podmiance niema mowy gorzej z tym znajomym mechanikiem może oni go uszkodzili różnie to może być ? Później nijak się czepiać ale będę musiał Ale raczej pewne że to na pewno ten termostat???? czy może coś innego,co jeszcze może sprawdzić?????

_________________
W203 C220 CDI 202r
Audi A4 TDI


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 18:08 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6978
Lokalizacja: Lublin
Mam pomysł jako, że instrukcja podaje, że temperatura pracy jest dobra jak mieści się w skali, to zapytaj się czy to jest normalne, bo nigdzie nie ma jaka jest nominalna temperatura pracy silnika. Tak na moje oko to jak termostat byłby zepsuty, to nie włączyłby wogóle. Nie da się zrobić, żeby termostat otwierał się wcześniej, bez jego ściskania. Ściskania znaczy zmnieszenia objętości tej puszeczki gdzie jest miesznaina wosku i innych substancji. Na każdym termostacie, są ślady po ściskaniu, którego dokonała fabryka, kalibrując każdy termostat. Nie wyobrażam sobie jak mógłby zepsuć się termostat, żeby włączał za wcześnie duży obieg. Jakby włączał za późno, to byłoby oznaką uszkodzenia - jakieś rozszczelnienie.
P.S. Są samochody, w których duży obieg włącza się wcześniej niż przy nominalnej temperaturze pracy sinika.

_________________
[center]C200 CDI 2002 AVANTGARDE ESTATE pod banderą MERCEDES LUBLIN CLUB I UNITRA GRA!!![/center]


Ostatnio edytowano 31 sty 2009, o 21:10 przez V126, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 20:40 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
Moze termostac poprostu zawisl w jednej pozycji (tak jak jest u mnie), termostat do wymiany mam, bede wymienial w przyszlym miesiacu. Ale jezeli to nowy termostat, to raczej jest to nie mozliwe.

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 31 sty 2009, o 23:50 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 23 paź 2008, o 09:48
Posty: 308
Lokalizacja: trójmiasto
V126 napisał(a):
Mam pomysł jako, że instrukcja podaje, że temperatura pracy jest dobra jak mieści się w skali, to zapytaj się czy to jest normalne, bo nigdzie nie ma jaka jest nominalna temperatura pracy silnika.


Nie za bardzo rozumiem jaki jest ten Twoj pomysł.
Pytasz o temperaturę pracy silnika - termostat otwiera sie przy 89 stopniach w dieslu. Wlasciwa temperatura pracy to napewno nie jest 40-50 stopni!

V126 napisał(a):
Tak na moje oko to jak termostat byłby zepsuty, to nie włączyłby wogóle. Nie da się zrobić, żeby termostat otwierał się wcześniej, bez jego ściskania.


Co to znaczy ze jesli jest zepsuty to nie wlaczy sie wogole? to ze pracowalby caly czas na malym obiegu? to wtedy bylby przypadek odwrotny - autorowi postu silnik by sie przegrzewal.

[ Dodano: 2009-01-31, 23:56 ]
sław napisał(a):
Tak kolego kSmuk wąż jest ciepły i chłodnica u góry też przy 40C nie wiem ale termostat nowy z serwisu ? też mi wygląda na to że jest do d.....py tylko co dalej kolejne 200zł?????


A po dlugiej jezdzie ta gorna rure mozesz swobodnie dotknac reka?
Przy 40-50 stopniach to ci sie uda,
ale przy zalozeniu ze jest walniety czujnik temperatury i silnik realnie osiaga te 75-90 stopni to mysle ze juz reki na dluzszy czas bys na tej rurze nie potrzymal...

A jeszcze zapytam o ogrzewanie. Przy 40-50 stopniach powinno wlasciwie nie byc cieplego powietrza z kratek czyli powiniennes zamarzać wewątrz samochodu...

_________________
Motomagazyn.pl
A180 CDI Avantgarde, 109KM, 2007r
C180 Sport Coupe Evolution, 129KM, 2002r - sprzedany


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 1 lut 2009, o 08:13 
Offline
VIP

Dołączył(a): 15 paź 2008, o 13:05
Posty: 80
Lokalizacja: Jarosław
Słuchaj to jak Ty mogłes u mechanika nie sprawdzic czy to działa?? płacisz komus a nawet nie sprawdzasz czy jest zrobione tak jak ma byc?? wystarczyło ustawic tem na maxa i wyłaczyc wiatrak zeby do srodka nie wiało i przez kilka minut przytrzymac pedał gazu i bys zobaczył czy temp, wzrosnie przynajmniej do tych 80...


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 1 lut 2009, o 12:22 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6978
Lokalizacja: Lublin
nygus7 nie znałem tych temperatur, a co do zpesucia termostatu, że za wcześnie się otwiera, to nie mam pojęcia jak mogłoby to się stać, na czym polegałoby uszkodzenie. Jenyne uszkodzenie termostatu, które przychodzi mi do głowy, to rozszczelnienie (nie otwiera się wogóle) lub zatarcie się w jednej pozycji, co odpada w przypadku nowego termostatu.

[ Dodano: 2009-02-01, 12:36 ]
Ile taki czujnik może kosztować??

_________________
[center]C200 CDI 2002 AVANTGARDE ESTATE pod banderą MERCEDES LUBLIN CLUB I UNITRA GRA!!![/center]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 1 lut 2009, o 13:23 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
A jak moge odroznic czy padl termostat czy czujnik temperatury? Mam podobne objawy, myslalem ze to termostat, bo po paru kilomterow gorna rura jest ciepla, ale teraz jak uslszalem o czujniku, to zaczynam sie zastanawiac.

W jaki sposob moge sprawdzic ten czujnik temperatury?

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 1 lut 2009, o 13:25 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6978
Lokalizacja: Lublin
Po podłączeniu do kompa chyba powinno wywalić.
Cytuj:
A po dlugiej jezdzie ta gorna rure mozesz swobodnie dotknac reka?
Przy 40-50 stopniach to ci sie uda,
Może to będzie pomocne.

_________________
[center]C200 CDI 2002 AVANTGARDE ESTATE pod banderą MERCEDES LUBLIN CLUB I UNITRA GRA!!![/center]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 1 lut 2009, o 13:32 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
Dzieki, sprobuje z dotknieciem.

A nie wiesz moze jaka opornosc powinien miec sprawny czujnik przy zimnym i cieplym silniku?

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 341 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 23  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group