Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 29 sie 2016, o 08:05

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 2 maja 2008, o 10:16 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 17 paź 2007, o 20:44
Posty: 683
Lokalizacja: GOSTYNIN PŁOCK
Mam ogromny problem :yyy: cały czas święcą mi się światła stop, Miałem raz już taką sytuacje, lecz po „nocy na mrozie” samo się naprawiło.. Tym razem jednak Błąd pozostaje (w kompie) no i na światłach.. Jak jadę to wygląda jak bym jechał cały czas na hamulcu.. Pomocy :bezradny:


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 2 maja 2008, o 10:38 
Offline
VIP
Avatar użytkownika

Dołączył(a): 4 sty 2008, o 18:06
Posty: 214
Lokalizacja: Ostróda
a żarówek od tylnych świateł nie masz przepalonych? podobno masz autka tak mają, że jak się coś przepali to zastępuje to inna żaróweczka. osobiście nie miałem jeszcze z tym do czynienia wiec to tylko taka sugestia :usmiech:

_________________
c240, 2.6l, 170KM, 2000r
http://www.w203.pl/album_personal.php?user_id=165


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 2 maja 2008, o 10:40 
Offline
VIP
Avatar użytkownika

Dołączył(a): 1 lis 2007, o 13:05
Posty: 181
Lokalizacja: Maków Mazowiecki
zezek1990, napisz tu dokładnie, co Ci komp pokazuje!!!

Bo p4ul, może mieć rację...

_________________
Pozdro dla wszystkich!
http://www.w203.pl/album_personal.php?user_id=49
C-KLASSE W203, 220 CDI, CLASSIC
E-klasse w211 320 CDI Avantgarde


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 2 maja 2008, o 11:18 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 17 paź 2007, o 20:44
Posty: 683
Lokalizacja: GOSTYNIN PŁOCK
Niestety święcą tylko Stopy (wystarczy przekcecic kluczyk na zapłon) Kurcze teraz bład się w komputerku nie świeci(trzeba przejechać się 10 mint) ale tresc to chyba "STOP LAMP VISIT to service" Oczywiście Stopy cały czas swiecą :|


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 2 maja 2008, o 19:01 
Offline
expert
expert
Avatar użytkownika

Dołączył(a): 15 paź 2007, o 18:39
Posty: 1055
Lokalizacja: Limerick
Musisz dotrzeć do wyłącznika świateł STOP nad pedałem hamulca, zauważyć bolec wyłącznika który jest naciskany pedałem, następnie nacisnąć pedał hamulca (żeby ten bolec był luźny) i wąskimi kleszczami pociągnąć ten bolec (tak, jak byś chciał, żeby był dłuższy)
W czasie wyciągania zrobi "rrr" a następnie ustawi się na właściwą długość po puszczeniu pedału hamulca. Światła zgasną.
Jest to przewidziana przez producenta regulacja długości trzpienia wyłącznika.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 17 maja 2008, o 14:45 
Offline
VIP

Dołączył(a): 2 mar 2008, o 08:58
Posty: 51
Lokalizacja: Gdynia
ciekawostka, u mnie swiatla stop od jakiegos czasu mrugaja, nieraz swieca non stop, czujnika pod pedalami nie mam, jest on chyba przy/w pompie hamulcowej albo sterowniku cos takiego, tak mowili w warsztacie, ciekawostka ze dzieje sie tylko tak jak jest odpalone auto, na przekreconej tylko stacyjce jest ok, wiec maja raczej racje tymbarzdiej ze pompe mam albo sterownik uszkodzone bo esp i bas sie swieca bylem z tym na diagnozie i wlasnie uszkodzony modul sterownik esp jest.

_________________
C220 CDI 2002


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group