Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 25 maja 2016, o 13:51

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 12 lip 2009, o 22:05 
Offline
VIP

Dołączył(a): 23 cze 2008, o 20:29
Posty: 47
Lokalizacja: Zawidów
Witam forumowiczów.
Mam problem dwa dni temu wyskoczył mi na komputerze komunikat:ABBLENDICHT LI LAMPE PRUFEN- Światło mijania lewe skontroluj lampę. I tak uczyniłem kupiłem nowe żarniki ale podczas wymiany miałem problem z założeniem zacząłem od lewej i zapomniałem jak ma być umieszczony żarnik więc wypiąłem drugi i sobie dokładnie zobacyzłem. po zamontowaniu lewego żarnika postanowiłem sprawdzić czy świeci. Przekręciłem stacyjkę i włączyłem światła i usłyszałem z prawej strony komory sinika jakiś odgłos trzasku szybko wyłączyłem stacyjkę i sprawdziłem czy nie dotykała gdzieś kostka od prawego żarnika. Bo oczywiście prawa strona była całkowicie odłączona. Po zamontowaniu drugiego żarnika i sprawdzeniu ze światłami było ok ale zaczęło sie pojawił się następny komunikat o treści:BREMSLICHT LI-światło stop lewe skontroluj lampę. Wymieniłem żarówkę i nic to nie dało jak naciskam stop to prawy świeci a lewy zaświeci i gaśnie. I na dodatek nie mam auto poziomowania oraz nie mogę zamknąć auta z pilota. Zaznaczam, ze mam tylko jeden pilot. Acha w środku z przycisku na panelu zamyka się centralny. Proszę o jakieś porady. Przepraszam za taki długi opis.

_________________
C270 classic kombi


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 12 lip 2009, o 22:47 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 sty 2009, o 22:48
Posty: 365
Lokalizacja: Olsztyn/Dublin
Mi się wydaje ze przepalił się jakiś bezpiecznik. Ja bym zaczął od sprawdzenia ich pod maska bo to właśnie tam usłyszałeś jakiś "trzask", a jeśli nadal będzie bez zmian to wewnątrz autka. Może być przepalone więcej jak jeden :tak:

_________________
W 203 220 CDI '06


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 13 lip 2009, o 06:58 
Offline
VIP

Dołączył(a): 23 cze 2008, o 20:29
Posty: 47
Lokalizacja: Zawidów
Pierwsze co to własnie zacząłem od sprawdzenia bezpieczników niby wszystkie sprawne, także problem nadal istnieje

_________________
C270 classic kombi


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 13 lip 2009, o 22:26 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6978
Lokalizacja: Lublin
Jacek Marczuk sprawdź, czy nie zaśniedziały.

_________________
[center]C200 CDI 2002 AVANTGARDE ESTATE pod banderą MERCEDES LUBLIN CLUB I UNITRA GRA!!![/center]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 14 lip 2009, o 08:06 
Offline
VIP

Dołączył(a): 23 cze 2008, o 20:29
Posty: 47
Lokalizacja: Zawidów
Wczoraj byłem w warsztacie i fachowiec wymienił tylną żarówkę na taka jaka powinna być i auto poziomowanie wróciło oraz tylny stop:)
Ale nadal jest problem z kluczykiem tzn. z otwieraniem drzwi za pomocą kluczyka oraz przy otwieraniu drzwi nie świeci się światło (Nad kokpitem) w tej pozycji w której powinno świecić

[ Dodano: 2009-07-14, 09:06 ]
A styki są w porządku żadnej śniedzi

_________________
C270 classic kombi


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 14 lip 2009, o 09:16 
Offline
VIP
Avatar użytkownika

Dołączył(a): 23 lis 2008, o 20:46
Posty: 6978
Lokalizacja: Lublin
A czy świeci się jak ustawisz na ciągłe?

_________________
[center]C200 CDI 2002 AVANTGARDE ESTATE pod banderą MERCEDES LUBLIN CLUB I UNITRA GRA!!![/center]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 14 lip 2009, o 21:46 
Offline
VIP

Dołączył(a): 23 cze 2008, o 20:29
Posty: 47
Lokalizacja: Zawidów
Otóż jeśli patrząc od strony kierowcy , mówię o przełączniku to w pierwszej pozycji świeci w drugiej to samo na środku też świeci( ciągłe) a na otwartych drzwiach nie świeci:(

_________________
C270 classic kombi


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group