Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 24 kwi 2017, o 15:24

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 16 kwi 2012, o 21:31 
Offline
VIP

Dołączył(a): 18 lis 2011, o 11:03
Posty: 41
Lokalizacja: Szczecin
VIN:
Witam

Ten temat był tu poruszany jakiś tydzień temu...nie wiem dlaczego nagle post zniknął i komu przeszkadzał.

Więc powtórzę swój problem jeszcze raz.

Mam problem z panoramicznych dachem w aucie.
Otóż działa mi tylko roleta przeciwsłoneczna, chodzi w ta i z powrotem bez zarzutów.

Dach zaś nie rusza, jest teraz otwarty i stoi w garażu i nie chcę się w ogóle ruszyć, nie pomaga tu żadna kalibracja poprzez wciskanie tego przycisku w rożnych kierunkach (albo źle to robię, w co wątpie)

Zdjąłem ten cały panel sterowania na suficie no ale co ja tam mogę zobaczyć?
Nic.

Od czego zacząć próbę zrobienia tego dachu, on jakoś szaleje, kilka dni temu otwierał się skokowo zaś roleta stała bez ruchu teraz jest na odwrót. Ładowałem aku no ale tak jak mówie ta kalibracja nic nie daje.

Co najpierw zrobić?
Przez tą małą kwadratową dziure w suficie nie wiele mogę zdziałać, kable są całe...silniczki sa widoczne ale co mi po tym? do czego się zabrać?

POMOCY!


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 17 kwi 2012, o 11:16 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 10 maja 2009, o 11:50
Posty: 592
Lokalizacja: UE
VIN:
Karwan88 napisał(a):
Witam



Zdjąłem ten cały panel sterowania na suficie no ale co ja tam mogę zobaczyć?
Nic.

Od czego zacząć próbę zrobienia tego dachu, on jakoś szaleje, kilka dni temu otwierał się skokowo zaś roleta stała bez ruchu teraz jest na odwrót. Ładowałem aku no ale tak jak mówie ta kalibracja nic nie daje.

Co najpierw zrobić?
Przez tą małą kwadratową dziure w suficie nie wiele mogę zdziałać, kable są całe...silniczki sa widoczne ale co mi po tym? do czego się zabrać?

POMOCY!



Polecam wizyte w ASO :tak:

_________________
*Mercedes coupe sport ; C200CDI ; 2003 ;*
*Mercedes_CDI* pozdrawia [you] :hejka:

"The best or nothing"

**


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 17 kwi 2012, o 11:33 
Offline
VIP

Dołączył(a): 18 lis 2011, o 11:03
Posty: 41
Lokalizacja: Szczecin
VIN:
Nie takiej podpowiedzi oczekiwałem...

Raczej liczę na pomoc jak zrobić to samemu a nie ładować się w koszty w ASO gdzie ogolą mnie na zero...a ja jednak wolę mieć na głowie włosy.

Może ktoś miał do czynienia z podobnym problemem w swoim MB?

[ Dodano: 2012-04-17, 17:19 ]
Witam ponownie!

Problem z głowy.

Żadne ASO i inne cuda...które wyciągają z człowieka kasę.

Dzisiaj przypadkiem zauważyłem w lidlu silicon w sprayu, zakupiłem i postanowiłem sam zabrać się do tego dachu poprzez wyczyszczenie ścierkami: szyn, uszczelek, całego tego mechanizmu po którym jeździ dach.

Zebrało się sporo starego smaru, w zakamarkach jakieś kulki kurzu, śmieci itp

Wszystko bardzo dokładnie wyczyściłem na błysk, odkurzyłem i przesmarowałem grubo sprayem gdzie tylko się dało.

Efekt PIORUNUJĄCY!

Dach chodzi swobodnie w obie strony, wszystko się otwiera automatycznie poprzez jednokrotnie wciśnięcie przycisku, roleta tak samo.

Jestem z siebie dumny :)

Pozdrawiam!


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 24 kwi 2014, o 11:26 
Offline
Użytkownik

Dołączył(a): 24 kwi 2014, o 11:24
Posty: 1
Lokalizacja: Gdańsk
VIN:
Karwan88, kolego jak sie za to zabrać? Mam dokładnie ten sam problem ale w tej kwesti jestem laikiem pomozesz?:)

Pozdrawiam.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 kwi 2016, o 15:05 
Offline
Użytkownik

Dołączył(a): 26 sty 2014, o 10:33
Posty: 13
Lokalizacja: Cisiec
VIN:
Mam ten sam problem tyle ze ja smarowalem dach i nic

_________________
VIN = WDB2037451A354534


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 11 maja 2016, o 15:49 
Offline
Użytkownik

Dołączył(a): 22 mar 2012, o 11:15
Posty: 7
Lokalizacja: Toruń
VIN:
miałem to samo ubiegłej wiosny.Za radą kogos z FORUM wziałem go na cierpliwość.Po dawce słońca chodził ale tej wiosny sie to powtarza.Pamietam fragment tej rady,ze trzeba trzymac przycisk 10 sekund a przedtem włączyc zapłon.

_________________
W 203 sport cupe z 2001 r,2,2 CDI,solar dach i wersja CL.
VIN-WDB2037061A179043


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group serwis komputerowy