Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 31 maja 2016, o 16:55

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 13 wrz 2009, o 02:53 
Offline
Użytkownik

Dołączył(a): 15 lis 2008, o 18:39
Posty: 14
Lokalizacja: Tropiszów
Witam po wczorajszym odpaleniu samochodu MB C-200 kompressor zapalila mi sie kontrolka absu oraz na kompie pojawily sie komunikaty o niedzialajacym ESP BAS i ABS. a do tego jeszcze nie dziala licznik nie ida dalej kilometry oraz niedzialaja informacje o spalaniu :placz:
Nigdy wczesniej nie mialem takiego problemu ale moze ktos juz tego doswiadczyl prosze o pomoc w miare mozliwosci.Z góry dziekuje za pomoc.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 13 wrz 2009, o 09:14 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 10 maja 2009, o 10:50
Posty: 593
Lokalizacja: UE
wg mnie bez podpiecia pod komputer sie nie obedzie

_________________
*Mercedes coupe sport ; C200CDI ; 2003 ;*
*Mercedes_CDI* pozdrawia [you] :hejka:

"The best or nothing"

**


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 13 wrz 2009, o 11:25 
Offline
VIP
Avatar użytkownika

Dołączył(a): 3 lip 2009, o 22:59
Posty: 787
Lokalizacja: Lublin, PL
marcin.p napisał(a):
kontrolka absu oraz na kompie pojawily sie komunikaty o niedzialajacym ESP BAS i ABS. a do tego jeszcze nie dziala licznik nie ida dalej kilometry oraz niedzialaja informacje o spalaniu

Wszystko funkcjonalnie zbiega się w jednym punkcie - czujnik ABS lub sam ABS nie działa...
Wszystkie te układy korzystają z sygnału prędkości pojazdu od jednego z czujników ABS w przednim kole - nie pamiętam tylko na 100% w którym.

Najpierw jednak sprawdziłbym bezpieczniki, a zwłaszcza jeden w skrzynce z modułami w prawym podszybiu. Powinien być tam jeden mały przekaźnik z przeźroczystą klapką, a pod nią bezpiecznik (lub dwa), który musi być sprawny...

Czujniki ABS można pomierzyć zdejmując wtyczkę na nadkolu i przykładając końcówki omomierza. Sprawny czujnik powinien mieć rezystancję ok. 1,1 kilooma :!:

_________________
W201 - wdb2011221a564892
S202 - wdb2021881f702312 - SPRZEDANY
S203 - wdb2032161F317227 :]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 wrz 2009, o 08:55 
Offline
Użytkownik

Dołączył(a): 15 lis 2008, o 18:39
Posty: 14
Lokalizacja: Tropiszów
Dalem dzis samochod do elektryka i stwierdzil ze nie ma jakiegos tam zasilania do pompy czy jakos tak... Jak tylko go odbiore to napisze co mu dolegalo.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 wrz 2009, o 09:26 
Offline
expert VIP
expert VIP
Avatar użytkownika

Dołączył(a): 26 kwi 2009, o 16:20
Posty: 949
Lokalizacja: Warszawa
Cytat: "Nie dziala licznik,ABS,ESP,BAS Pomocy"

Pomóc bym mógł, ale w jakiej MB.Panowie podawajcie nr.Vin.
Kolego Jjanicki, rada b.dobra, ale dotyczy W202.To forum W203 i na 99% kolega Marcinp
taką MB jeździ.Uberspannung "umarł" wraz z końcem produkcji W202.

_________________
Śniłem o księżniczkach i mam cudowną żonę,
śliczną córkę i piękną Mercedes S210 320CDI
WDB2102261B135709 + dużo SA i dużo rdzy.

Naprawiam MB już 37 lat.
Spróbuję pomóc, za efekt nie gwarantuję.

Zwykle tu: http://www.w210.pl/


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 wrz 2009, o 14:22 
Offline
Użytkownik

Dołączył(a): 15 lis 2008, o 18:39
Posty: 14
Lokalizacja: Tropiszów
noc napisał(a):
Cytat: "Nie dziala licznik,ABS,ESP,BAS Pomocy"

Pomóc bym mógł, ale w jakiej MB.Panowie podawajcie nr.Vin.
Kolego Jjanicki, rada b.dobra, ale dotyczy W202.To forum W203 i na 99% kolega Marcinp
taką MB jeździ.Uberspannung "umarł" wraz z końcem produkcji W202.




Nr nadwozia to WDB2030451A149346
(Jezeli o to chodzilo)
Rocznik tego samochodu to 2001 ,C-200 kompressor ,W-203
Prosze o pomoc.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 wrz 2009, o 19:51 
Offline
expert VIP
expert VIP
Avatar użytkownika

Dołączył(a): 26 kwi 2009, o 16:20
Posty: 949
Lokalizacja: Warszawa
Zasilanie ESP to dwa bezpieczniki w skrzynce pod maską. Nr.59-50Amper i nr.60-40Amper.
Jeżeli będą dobre na Star Diagnosis.

_________________
Śniłem o księżniczkach i mam cudowną żonę,
śliczną córkę i piękną Mercedes S210 320CDI
WDB2102261B135709 + dużo SA i dużo rdzy.

Naprawiam MB już 37 lat.
Spróbuję pomóc, za efekt nie gwarantuję.

Zwykle tu: http://www.w210.pl/


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 3 lis 2009, o 02:34 
Offline
Użytkownik

Dołączył(a): 9 maja 2009, o 18:12
Posty: 18
Lokalizacja: sc
witam ja miałem identyczny problem.pojechałem do elektryka paproka poniewaz nie działało gniazdo zapalniczki i cymbał grzebał wymienił bezpiecznik w skrzynce pod szybą i nie dopioł jednego zamykania.gdy jechałem po dwoch dniach zaczeło lać i zalało ta skrzynke.wymiana i robota 1300zł!pozdrawiam :mb:

_________________
shoto c200 kompressor 01 VIN2032451F096676
Honda VFR750RC36


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group