Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 11 gru 2016, o 12:46

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
 Tytuł: Hak oris
PostNapisane: 16 lis 2010, o 21:09 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 11 gru 2008, o 10:06
Posty: 24
Lokalizacja: wielkopolska/dobra
VIN:
Witam, mam pytanie odnośnie haka, kupiłem cały zestaw Orisa wraz z modułem-który nie bardzo wiem jak podpiąć,moduł Hella 5DS 008 102-01 (obudowa trochę się uszkodziła w transporcie-ale płytka ocalała), może ma ktoś u siebie taki zamontowany i udzieli wskazówek, kabel z oczkiem domyślam się że masa, mam problem z dwoma kolejnymi czyli zielona i czarna wtyczka??

[ Dodano: 2010-11-16, 21:44 ]
Zielona wtyczka,pojedynczy kabel brązowo-zielony, czarna wtyczka,pojedynczy kabel brązowo żółty( domyślam się że są to zasilania modułu), dopatrzyłem się jeszcze jednej brązowej wtyczki(idzie do haka a nie pasuje do modułu)-4 przewody, siwo czerwony, 2x brąz i czarno brązowy.
Czekam na podpowiedzi, pozdrawiam


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
W203 220CDi 150PS 240km/h
Yamaha Royal Star Tour De Luxe 1300


Ostatnio edytowano 5 gru 2010, o 19:45 przez ARh-, łącznie edytowano 2 razy

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 lis 2010, o 23:13 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
VIN:
Wtyczki wpinasz do tylnego SAM'a (od tylu) i to kolko podpinasz do masy i tyle. Wtyczki pasuja do gniazd. Nic nie przeprabiasz, tylko wpinasz i programujesz na SD hak zeby rozpoznal modul.

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 17 lis 2010, o 00:09 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 11 gru 2008, o 10:06
Posty: 24
Lokalizacja: wielkopolska/dobra
VIN:
Ok, jutro sprawdzę, dzięki za zainteresowanie...

_________________
W203 220CDi 150PS 240km/h
Yamaha Royal Star Tour De Luxe 1300


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 17 lis 2010, o 18:02 
Offline
VIP
Avatar użytkownika

Dołączył(a): 19 maja 2009, o 13:45
Posty: 1535
Lokalizacja: PL
VIN:
Ja dokładałem hak i nie musiałem nic programować w SD. Z tymi kablami to trzeba trochę pokombinować. Pamiętam, że miałem ściągnięta z netu jakąś instrukcję. Pogrzeb na stronkach oris albo hella, albo Jeager.

_________________
Był T-Modell M271 ASB 163KM Sport Edition 2006, był W124 250D. Teraz BMW X3, BMW F800GS, Renault


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 lis 2010, o 20:19 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 11 gru 2008, o 10:06
Posty: 24
Lokalizacja: wielkopolska/dobra
VIN:
Witam, panowie nie znalazłem informacji montażu na necie, dlatego pytam na forum...z braku czasu dopiero dziś zajrzałem do kufra...i widzę że muszę rozebrać cały boczek żeby dobrać się do instalacji-od tyłu...ale nadzieja jest, bo wpisując w wyszukiwarkę montaż haka w w203 na pierwszym miejscu jest temat z naszego forum :haha:

_________________
W203 220CDi 150PS 240km/h
Yamaha Royal Star Tour De Luxe 1300


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 lis 2010, o 20:43 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 16 maja 2008, o 19:43
Posty: 1988
Lokalizacja: Garmisch-P.
VIN:
Sprawdzialem w WIS i wtyczki wygladaja identycznie (dla MB oryginalny modul ten tez jest dostarczany przez firme Hella, tak jak przedni SAM).

_________________
Pozdrawiam.

Mercedes W203 C200 CDI, 2002 rok, przed Faceliftingiem


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 lis 2010, o 21:19 
Offline
VIP
Avatar użytkownika

Dołączył(a): 19 maja 2009, o 13:45
Posty: 1535
Lokalizacja: PL
VIN:
ARh- napisał(a):
Witam, panowie nie znalazłem informacji montażu na necie, dlatego pytam na forum...z braku czasu dopiero dziś zajrzałem do kufra...i widzę że muszę rozebrać cały boczek żeby dobrać się do instalacji-od tyłu...ale nadzieja jest, bo wpisując w wyszukiwarkę montaż haka w w203 na pierwszym miejscu jest temat z naszego forum :haha:

Wszystko jest w necie. Jak u siebie dokładałem hak to dosłownie wszystko wygooglałem.

Np.

http://www.oris-gmbh.de/deutsch/index.html

_________________
Był T-Modell M271 ASB 163KM Sport Edition 2006, był W124 250D. Teraz BMW X3, BMW F800GS, Renault


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 3 gru 2010, o 20:59 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 11 gru 2008, o 10:06
Posty: 24
Lokalizacja: wielkopolska/dobra
VIN:
Witam po dlugiej przerwie, dziś rozebrałem boczek-dobrałem się do SAM'a i nie zalazłem miejsca gdzie mogę podpiąć dwie wtyczki (o których pisałem już wcześniej) zielona i czarna...
Z całym szacunkiem Kompresssor ale ja nie daje rady z wygooglaniem podłączenia instalacji elektrycznej, sam montaż haka znalazłem ale z elektryką mam problem.
Proszę o pomoc, mogą być linki...
Pozdrawiam

_________________
W203 220CDi 150PS 240km/h
Yamaha Royal Star Tour De Luxe 1300


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 3 gru 2010, o 21:11 
Offline
VIP
Avatar użytkownika

Dołączył(a): 19 maja 2009, o 13:45
Posty: 1535
Lokalizacja: PL
VIN:
Ta firma
http://www.jaeger-automotive.de/produkte/produkte.html

produkuje gotowce do mercedesa. Teraz sobie przypomniałem, że ja dzwoniłem do nich, połączyli mnie do działu technicznego. Pogadałem z jednym gościem a on mailem przesłał mi instrukcję. Mam to w kompie w pracy. W poniedziałek po ósmej napisz mi dla przypomnienia priva, ja wtedy dostaję smsa, spróbuje poszukać.

[ Dodano: 2010-12-03, 21:17 ]
Jeśli kumasz coś w DE albo EN napisz do nich maila:

support@jaeger-automotive.de

[ Dodano: 2010-12-04, 15:01 ]
Może ten schemat pomoże. Kurka wodna, montowałem to rok temu, ale coś mi świta, że kabel z turkusową wtyczką wchodzi w sama. Nie wiem czy nie zamiast bezpiecznika, albo druga opcja, że wyciągamy jeden z oryginalnych kabli, wciskamy turkusową wtyczkę i w nią ten pierwotny kabel. Pamiętam tylko, że mimo instrukcji też miałem zagwozdkę.

[ Dodano: 2010-12-07, 18:53 ]
Chyba jeszcze nigdy nie poświęciłem tyle czasu na pomoc dla forumowicza. :pocieszacz:

Instrukcja w załączniku. Do zestawu z gniazdem 13-polowym

Okazuje się, że wszystko było w necie.

1. http://www.erich-jaeger.com/index2.asp

2. http://www.erich-jaeger.com/images/pdf/ ... de_web.pdf

3. http://www.erich-jaeger.com/einbauanlei ... etfile.asp


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
Był T-Modell M271 ASB 163KM Sport Edition 2006, był W124 250D. Teraz BMW X3, BMW F800GS, Renault


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 14 gru 2010, o 14:09 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 11 gru 2008, o 10:06
Posty: 24
Lokalizacja: wielkopolska/dobra
VIN:
Wielki szacun dla Ciebie Kompresssor za poświęcenie ( oczywiście punkcik już powędrował na twoje konto).
Wczoraj zamontowałem hak, dziś zamówiłem przejściówkę gniazda 13/7.
W module zostało jedno wolne miejsce (zdj.) czy tak ma być ?
Zamieściłem tez foto po zamontowaniu tych dwóch nieszczęsnych kabli zasilających ( dwa żółte bezpieczniki) może komuś się przyda.
Może ktoś ma na zbyciu zaślepkę do haka - po wypięciu kulki?


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
W203 220CDi 150PS 240km/h
Yamaha Royal Star Tour De Luxe 1300


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 14 gru 2010, o 15:32 
Offline
VIP
Avatar użytkownika

Dołączył(a): 19 maja 2009, o 13:45
Posty: 1535
Lokalizacja: PL
VIN:
Jak przyjdzie przejściówka, to podłącz przyczepę i zobacz czy wszystko działa. Jak tak, to olej to wolne gniazdo. Nie wiem, czy ono nie jest czasami od PTS. Podłączyłeś wg instrukcji (była pomocna) czy sam doszedłeś co i jak? Problem był z tymi dwoma kablami? Nie? Ja też sie chwilę przy montażu pomęczyłem. Sam szukam tej zaślepki w belkę. W aso są za grosze tylko jakoś zapominam kupić. Zawsze przed wpięciem haka czyszczę to gniazdo dokładnie szmatą.

_________________
Był T-Modell M271 ASB 163KM Sport Edition 2006, był W124 250D. Teraz BMW X3, BMW F800GS, Renault


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 1 wrz 2015, o 10:02 
Offline
Użytkownik

Dołączył(a): 20 mar 2012, o 02:30
Posty: 193
Lokalizacja: białystok
VIN:
Kupilem modul niestety bez kostek. Ma ktos moze schemat modulu lub wie od czego sa poszczegolne kable na tym foto?

[ Dodano: 2015-09-02, 13:27 ]
Jest ktos w stanie mi pomoc z tym schematem modulu?

_________________
mercedes 2003 sedan 2.0


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group