Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 27 maja 2017, o 09:55

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę 1, 2, 3  Następna strona
Autor Wiadomość
PostNapisane: 20 gru 2016, o 13:08 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 12:49
Posty: 19
VIN: WDB2030071F893275
Witam serdecznie wszystkich specjalistów.
Mam nietypowy problem z elektryka mojego auta C200 CDI.
Ostatnio wiozlam w bagazniku plyn do mycia szyb. Dwa dni polezal w bagażniku moj pakunek i jak sie okazalo zalalo mi tylną lewą stronę bagaznika.
Nie zdawałam sobie sprawy z powagi sytuacji, bo jak sie pzniej okazalo zalana zostala pompka od foteli. Takie ustrojstwo które znajduje sie w nadkolu owinięte gabczastym opakowaniu. Samochód zwariowal, jednak po osuszeniu tej przestrzeni problemy zniknęły. Jeździłam kilka tygodni bez problemów. Do wczoraj. Rano bowiem nie bylam w stanie uruchomic auta. Akumulator byl rozladowany. Próba naladowania akumulatora okazala sie nieskuteczna. Kupilam nowy akumulator. Wstawiono mi go twierdząc, ze wszystko bedzie ok. No i bylo, ale dzis rano znowu auto nie zapala. Pytanie mam zatem jedno. Czy jest mozliwe, ze wspomniana zalana pompka od foteli nadal mi robi pod gore? Czy jest możliwe aby ta pompka miała jakieś zwarcie i rozladowala mi przez noc akumulator? Dzieki za informację. Pozdrawiam. Sorry że się nie przywitałam, ale na smartfonie niewiele widzę.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 14:11 
Offline
VIP

Dołączył(a): 15 gru 2015, o 19:14
Posty: 239
Lokalizacja: Wolsztyn
VIN: WDB2037461A860104
Problemów może być kilka. Na początek sprawdziłbym, czy pompka (albo coś innego) nie zjada Ci prądu przy wyłączonym silniku. Kolejnym krokiem byłoby sprawdzenie alternatora - czy napięcie ładowania nie jest za niskie.

_________________
:mb: C180 Sport Coupe, 1.8, 2005, 105 kW :mb:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 14:27 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 26 paź 2014, o 19:38
Posty: 2345
Lokalizacja: świdwin/ buxtehude (DE)
Pochwały: 60
VIN: WDB2032521F833745
Pompka od foteli znajduje się dosyć wysoko i jakoś nie mogę sobie wyobrazić jak jakiś płyn z bagażnika mógł się tam do niej dostać. Prędzej do sama z tyłu by się ciecz przedarła. Co masz na myśli pisząc że samochód zwariował?
I wpisz poprawny VIN proszę bo coś jest nie tak.

_________________
Orginalne części :mb: ASO pytaj użytkownika petersen dla forum rabacik

Nie pomagam przez pw

Regulamin Forum


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 14:46 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 12:49
Posty: 19
VIN: WDB2030071F893275
Wyjaśniam, że płyn do szyb zakupiony w biedrze rozlal mi sie w bagażniku zalewajac mi pompke od foteli. Pech chciał, iz mam blond wlosy. Położyłam sobie plyn do szyb w tylnej części auta. Ten plyn przez dwa dni sobie sie powoli wylewal. W rezultacie cala gabka w ktorej tkwi ta pompka byla przesiaknieta plynem. Osuszylam wszystko jak należy i przez kilka tygodni bylo ok. Koloru włosów jednak nie zmieniłam. Nie wiem ktory bezpiecznik trzeba wyciągnąć aby odciac pompke od zasilania. Jakies pomysly? Naladuje sobie nowy akumulator od nowa i wówczas sie dowiem czy bedzie tracil moc. Pozdrawiam.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 14:49 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 26 paź 2014, o 19:38
Posty: 2345
Lokalizacja: świdwin/ buxtehude (DE)
Pochwały: 60
VIN: WDB2032521F833745
Z twojego Vin nie idzie odczytać karty danych pojazdu więc nawet nie wiem czy to polift.
Więc nie wiem który bezpiecznik. Sa dwa chyba z tyłu.

_________________
Orginalne części :mb: ASO pytaj użytkownika petersen dla forum rabacik

Nie pomagam przez pw

Regulamin Forum


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 15:00 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 12:49
Posty: 19
VIN: WDB2030071F893275
Spoko siwix, jesteś uważny jak przystało na faceta odpowiedzialnego za porządek. Ja zaś nieco zgubiłam watek. Odetne wieczorem 13 i 19, laduje nowy akumulator i czekam do rana. Nie mam innej możliwości. Wszyscy wioskowi elektrycy sie osrali przed świętami, ze tak to poetycko ujme. Z pamieci VIN opisałam, papiery w domu. Nie mozesz mi odmowic dobrych intencji. Pozdro


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 16:50 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 26 paź 2014, o 19:38
Posty: 2345
Lokalizacja: świdwin/ buxtehude (DE)
Pochwały: 60
VIN: WDB2032521F833745
Spokojnie, będzie w ręku to popraw.
A ty pewnie masz sedana i pompka jest na samym dole jak na zdjęciu??
Załącznik:
pompa.JPG


Wystarczy zmierzyć pobór prądu następnie wyjąć 19 z tyłu od pompy i zmierzyć ponownie i już wiesz czy to ona.
Pompka nie powinna działać na wyłączonym zapłonie (bez kluczyka), a przy zwarciu w sumie powinna wywalić bezpiecznik.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
Orginalne części :mb: ASO pytaj użytkownika petersen dla forum rabacik

Nie pomagam przez pw

Regulamin Forum


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 20:08 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 12:49
Posty: 19
VIN: WDB2030071F893275
Siwix: dzięki za wyjaśnienia. Jest dokladnie tak jak piszesz. Wyjęłam 13 i 19, ładuje aku. Jedno pytanie się pojawia, pytanie dodatkowe. Czy aby aku firmy krzak 85Ah 800 A był dobrym zakupem? Miałam 100 Ah a kupiłam 85. Nawet jak dla mnie to nie kompatybilny. Zobaczymy co się stanie rano. Jak ruszy to dobrze. Dzięki za pomoc Panowie.


Ostatnio edytowano 21 gru 2016, o 09:05 przez Mercedes1, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
PostNapisane: 21 gru 2016, o 01:12 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 26 paź 2014, o 19:38
Posty: 2345
Lokalizacja: świdwin/ buxtehude (DE)
Pochwały: 60
VIN: WDB2032521F833745
Powinnaś zakupić 100Ah taki jak miałaś.

_________________
Orginalne części :mb: ASO pytaj użytkownika petersen dla forum rabacik

Nie pomagam przez pw

Regulamin Forum


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 21 gru 2016, o 18:13 
Offline
Użytkownik

Dołączył(a): 25 gru 2015, o 02:14
Posty: 465
Lokalizacja: Wrocław
Pochwały: 1
VIN: WDB2032161F226567
85 też będzie jeździł

_________________
C 270 CDI '02r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 21 gru 2016, o 22:32 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 12:49
Posty: 19
VIN: WDB2030071F893275
Witam Panowie.
Słabo to widze.
Ale może po kolei.
Dzisiaj nad ranem, nowy akumulator marki Krzak odmówił wspolpracy. Dead - ale taki totalny dead. Otwieralam drzwi kluczykiem z pilota. Wskazanie miernika - 12 V.
Posłuchalam rady siwixa i zamieniłam aku-krzaku na oryginal MB.
Wskazania miernika na swiezaku - 12,6 V.
Syn pomogl umiejscowic 100 Ah na miejscu, podlaczylismy. Wskazanie miernika 12,35 V.
Uruchomilam nasze W203 i nasza dama odzyla. Wskazania miernika na wlaczonym silniku 14,4 V.
Szybko pojechalam w trase, bez jakicholwiek problemow. 50 km zrobilam, wlalam paliwo na stacji.
Powrot i pomiary. Miernik z rodziny podstawowych wskazuje na wlaczonym silniku ponad 14 V.
Na wylaczonym mam w okoliach 12,2 V. Od godziny stabilne 12,26 V powiedzmy.
Z czego wynika moja desperacja?
Obawiam, ze cos mi zzera prad w aucie, a kurcze nie wiem co.
Moze te podgrzewanie (heat booster)? Siostra tez miala w203 i problemy z heat boosterem.
Ale bez pracujacego silnika nie zzera podobno pradu.
Wszystkie lampki gasna w aucie kiedy je zamykam, stad chyba nie ma problemu ze swiatlem.
Alternator - chyba ok, tak wnioskuje z tego co wskazal miernik.
Stad nie wiem ostatecznie czego sie spodziewac po dniu jutrzejszym.
Niestety syn jest obciazony genetycznie kolorem wlosow mamy (Kali jesc, Kali pic). Stad rady szukam u Was Panowie.
Wizyta u elektryka - to chyba poczatek roku 2017, to wyczytalam z twarzy lokalnych magikow.
Mam nadzieje, ze akumulator wytrzyma tę noc.
Pozdrawiam i dzieki za pomoc.


Ostatnio edytowano 22 gru 2016, o 09:43 przez Mercedes1, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 00:35 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): 26 paź 2014, o 19:38
Posty: 2345
Lokalizacja: świdwin/ buxtehude (DE)
Pochwały: 60
VIN: WDB2032521F833745
Zapewne aku padnie (szkoda nowego)
Bardzo możliwe że to te ustrojstwo, bo bardzo często właśnie to ono jest sprawcą kradzieży prądu.
A 000 159 19 04 HEATING ELEMENT (ELEMENT GRZEWCZY)
odłącz to i będziesz wiedzieć
Załącznik:
dogrzewacz.JPG


Autor postu otrzymał pochwałę

Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
Orginalne części :mb: ASO pytaj użytkownika petersen dla forum rabacik

Nie pomagam przez pw

Regulamin Forum


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 02:11 
Offline
Użytkownik

Dołączył(a): 25 gru 2015, o 02:14
Posty: 465
Lokalizacja: Wrocław
Pochwały: 1
VIN: WDB2032161F226567
Dopóki się z tym nie uporasz odłączaj akumulator na noc.

_________________
C 270 CDI '02r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 07:39 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 12:49
Posty: 19
VIN: WDB2030071F893275
Kur.., właśnie sprawdziłam akumulator. 7 V. Tragedia. Chce mi się płakać. Wtyczkę od tego elementu dogrzewczego odlacze, tylko obawiam się o akumulator. Czy aby nie za późno?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 12:04 
Offline
VIP

Dołączył(a): 15 gru 2015, o 19:14
Posty: 239
Lokalizacja: Wolsztyn
VIN: WDB2037461A860104
Akumulator od razu daj do ładowania. Po odłączeniu dogrzewacza sprawdź sobie jeszcze jaki jest pobór prądu na wyłączonym silniku (odłączasz klemę + i pomiędzy nią, a zacisk + akumulatora wpinasz miernik ustawiony na prąd stały), to wykluczy ewentualnego innego złodzieja prądu.

_________________
:mb: C180 Sport Coupe, 1.8, 2005, 105 kW :mb:


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę 1, 2, 3  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group serwis komputerowy