Forum Mercedes C klasa W203

Forum Mercedesa klasy C (2000-2007)


Teraz jest 18 sty 2017, o 09:05

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 42 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
PostNapisane: 22 gru 2016, o 21:33 
Offline
VIP

Dołączył(a): 8 cze 2016, o 07:59
Posty: 183
Lokalizacja: RYBNIK
Pochwały: 1
VIN: WDB2030461F324463
Mercedes1 napisał(a):
tonidriver napisał(a):
Ten zaznaczony czerwoną kropką.

No to kur.. mamy klops.
Odlacze na noc i jutro akcja. Dzięki za info.[/quote

Ciekawe, miernik wskazywał właściwie brak poboru, chyba że trafił go szlak po wpięciu w obwód

_________________
WDB2030461F324463


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 22:26 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 11:49
Posty: 19
VIN: WDB2030071F893275
[/color][/color]
olafik napisał(a):
Mercedes1 napisał(a):
tonidriver napisał(a):
Ten zaznaczony czerwoną kropką.

No to kur.. mamy klops.
Odlacze na noc i jutro akcja. Dzięki za info.[/quote

Ciekawe, miernik wskazywał właściwie brak poboru, chyba że trafił go szlak po wpięciu w obwód


Słusznie mówisz. Miernik pierwszej ceny, więc to niewielka szkoda w zestawieniu z instalacją auta i samym akumulatorem. Było wskazanie na 0.01 po czym nagle 0.00. Zbyt gwałtownie jak dla mnie.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 22:38 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 11:49
Posty: 19
VIN: WDB2030071F893275
tonidriver napisał(a):
Ten gruby przewód jest połączony z akumulatorem i alternatorem. Odłącz go i porządnie zaizoluj. Najlepiej na odpiętym akumulatorze :) No i żeby nigdzie nie wisiał bo jak się przetrze izolacja to pożar gwarantowany.


Mam jedno pytanie. Życie nauczylo mnie, ze nie ma złych pytań, jedynie te które nigdy nie ujrzały światła dziennego.

W tym właśnie kontekście i mając na uwadze warunki brzegowe calej sytuacji, brak wolnego warsztatu i jedynie dostępne moje ręce, myślę sobie, czy jest możliwe odlaczenie wskazanego przez Ciebie kabla dogrzewacza od strony akumulatora? Byloby mega prościej. Dzisiaj wtyczkę od sterowania zdejmowalam 4 godziny. Środki dostępne - dwa śrubokręty, lampka led, telefon komórkowy, patyczki do grilla. A jeśli wspominasz o izolowaniu w takich warunkach, to będzie słabo. Dzięki za pomoc.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 23:01 
Offline
Użytkownik

Dołączył(a): 25 gru 2015, o 01:14
Posty: 453
Lokalizacja: Wrocław
Pochwały: 1
VIN: WDB2032161F226567
Ja tam nie zaglądałem u siebie. Wiem tylko który przewód trzeba odpiąć żeby w 100% wyeliminować podgrzewacz. Musisz sama sobie poradzić my tylko podpowiadamy.

_________________
C 270 CDI '02r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 gru 2016, o 03:00 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 11:49
Posty: 19
VIN: WDB2030071F893275
tonidriver napisał(a):
Ja tam nie zaglądałem u siebie. Wiem tylko który przewód trzeba odpiąć żeby w 100% wyeliminować podgrzewacz. Musisz sama sobie poradzić my tylko podpowiadamy.

Logiczne. Każdy przewód ma dwa końce.
I tak bardzo Wam dziękuję!


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 gru 2016, o 22:42 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 11:49
Posty: 19
VIN: WDB2030071F893275
tonidriver napisał(a):
Ten zaznaczony czerwoną kropką.


Relacja z sali reanimacyjnej na ktorej znalazla sie moja dama. Interwencja byla dluga bo bez warsztatu, ot na parkingu przed domem.

Kluczem przeglubowym z odpowiednia nasadka numer 13 majstrowalam przy dogrzewaczu przez cale przedpoludnie. Okolo godziny 14 udalo mi sie odkrecic to cudo.

Dwie kolejne godziny to walka ze wspomnianym przewodem zasilającym. Gruby i krotki ten przewod (jakiekolwiek skojarzenia to budzi) a dodatkowo na dworzu mroz. Ciezko bylo wygiac wspomniany przewod, bo jego elastycznosc jest proporcjonalna do dlugosci.

No ale zlapalam rybke na haczyk (patrz zdjecie).

Z izolacja walczylam kolejna godzine. Trzeba bedzie poprawic, bo kawalek weza gumowego zaslepiony nad kuchenka gazowa to nie jest idealna izolacja.

Zakladajac klemy, zauwazylam, ze minusowa lekko iskrzy. Troche mnie to niepokoi. Zmierzylam odchylenia na amperach - wpinajac w szereg moj miernik. Klema ujemna out, do tej klemy COM miernika, czerwona do bieguna ujemnego. 0.00 A - to tez mnie niepokoi. Dwukrotnie robilam pomiar.

O ile wczesniej byla masakra i wskazowki wariowaly, to tutaj cisza na morzu - az za cicho.

Za moment zrobie pomiar napiecia. (...)

Wskazanie na akumulatorze (na parkingu stoi dwie godziny w bezruchu) : 12,86 V !!!

12,86 V !!! Moge isc spac spokojnie. Chyba, ze ktos chce mi powiedziec ze 12,86 V to za duzo.

Wesolych Swiat chlopaki !!! Dzieki za pomoc.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 gru 2016, o 02:06 
Offline
Użytkownik

Dołączył(a): 25 gru 2015, o 01:14
Posty: 453
Lokalizacja: Wrocław
Pochwały: 1
VIN: WDB2032161F226567
Daj cynk rano czy zapala a jak możesz to zmierz z czystej ciekawości napięcie na akumulatorze przed porannym uruchomieniem.

_________________
C 270 CDI '02r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 gru 2016, o 07:01 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 11:49
Posty: 19
VIN: WDB2030071F893275
tonidriver napisał(a):
Daj cynk rano czy zapala a jak możesz to zmierz z czystej ciekawości napięcie na akumulatorze przed porannym uruchomieniem.


Właśnie jechałam po chleb, nie sprawdziłam przed uruchomieniem napięcia. Ale jest super. Moja czarna dama odpaliła pierwszy raz od tygodnia bez problemu. Jestem przeszczesliwa. :glupek: dzięki tonidriver za to, ze uważnie czytasz posty. Dzięki za wyrozumiałość - pierwszy raz w życiu trzymałam w ręku miernik. Dzięki!


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 gru 2016, o 09:22 
Offline
Użytkownik

Dołączył(a): 25 gru 2015, o 01:14
Posty: 453
Lokalizacja: Wrocław
Pochwały: 1
VIN: WDB2032161F226567
:)

_________________
C 270 CDI '02r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 gru 2016, o 09:44 
Offline
VIP

Dołączył(a): 8 cze 2016, o 07:59
Posty: 183
Lokalizacja: RYBNIK
Pochwały: 1
VIN: WDB2030461F324463
Mercedes1 napisał(a):
tonidriver napisał(a):
Ten zaznaczony czerwoną kropką.


Relacja z sali reanimacyjnej na ktorej znalazla sie moja dama. Interwencja byla dluga bo bez warsztatu, ot na parkingu przed domem.

Kluczem przeglubowym z odpowiednia nasadka numer 13 majstrowalam przy dogrzewaczu przez cale przedpoludnie. Okolo godziny 14 udalo mi sie odkrecic to cudo.

Dwie kolejne godziny to walka ze wspomnianym przewodem zasilającym. Gruby i krotki ten przewod (jakiekolwiek skojarzenia to budzi) a dodatkowo na dworzu mroz. Ciezko bylo wygiac wspomniany przewod, bo jego elastycznosc jest proporcjonalna do dlugosci.

No ale zlapalam rybke na haczyk (patrz zdjecie).

Z izolacja walczylam kolejna godzine. Trzeba bedzie poprawic, bo kawalek weza gumowego zaslepiony nad kuchenka gazowa to nie jest idealna izolacja.

Zakladajac klemy, zauwazylam, ze minusowa lekko iskrzy. Troche mnie to niepokoi. Zmierzylam odchylenia na amperach - wpinajac w szereg moj miernik. Klema ujemna out, do tej klemy COM miernika, czerwona do bieguna ujemnego. 0.00 A - to tez mnie niepokoi. Dwukrotnie robilam pomiar.

O ile wczesniej byla masakra i wskazowki wariowaly, to tutaj cisza na morzu - az za cicho.

Za moment zrobie pomiar napiecia. (...)

Wskazanie na akumulatorze (na parkingu stoi dwie godziny w bezruchu) : 12,86 V !!!

12,86 V !!! Moge isc spac spokojnie. Chyba, ze ktos chce mi powiedziec ze 12,86 V to za duzo.

Wesolych Swiat chlopaki !!! Dzieki za pomoc.


Nie pokazuje poboru, bo masz spalony obwód amperomierza

_________________
WDB2030461F324463


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 gru 2016, o 10:49 
Offline
Użytkownik

Dołączył(a): 25 gru 2015, o 01:14
Posty: 453
Lokalizacja: Wrocław
Pochwały: 1
VIN: WDB2032161F226567
Bo podgrzewacz bierze chyba 18A a marketowy miernik jest do 5A. Grunt,że auto odpala.

_________________
C 270 CDI '02r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 gru 2016, o 14:59 
Offline
Użytkownik

Dołączył(a): 20 gru 2016, o 11:49
Posty: 19
VIN: WDB2030071F893275
olafik napisał(a):
Mercedes1 napisał(a):
tonidriver napisał(a):
Nie pokazuje poboru, bo masz spalony obwód amperomierza


No to brzmi dobrze :-) Grunt, ze trzyma Volty :glupek:
Youtuberzy uzywaja tego samego żółtego miernika za 37 ziko, taki noname "Supertools" :-)


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 42 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


sklep motoryzacyjny

Sklep internetowy MotoCentrum.pl



Powered by phpBB3® Forum Software © phpBB Group